Linux

Cách nâng cấp phiên bản phpmyadmin lên mới nhất trên ubuntu

Cách nâng cấp phiên bản phpMyAdmin lên mới nhất trên Ubuntu

Hiện nhiều người hay bị lỗi “Warning in ./libraries/sql.lib.php#613” trong phpMyAdmin do vấn đề không tương thích giữa PHP 7.2 và phpMyAdmin 4.6 trên Ubuntu. Bài viết này mình sẽ hướng dẫn cách nâng cấp phiên bản phpMyAdmin lên mới nhất để khắc phục vấn đề này. Cách nâng cấp …

Cách nâng cấp phiên bản phpMyAdmin lên mới nhất trên Ubuntu Read More »

Scroll to Top